At the top you can find the following menus:
File: See Section 7.18, “File management (File menu ) ”.
View: See Section 7.19, “ View menu ”.
Extras: See Section 7.20, “ Extras menu ”.
Windows [Window]: See Section 7.21, “ Window menu ”.
Help: See Section 7.22, “ Help menu (?)”.
View Menu