Ganz oben findet sich die Menüleiste mit folgenden Menüs:
Datei [File]: Siehe Abschnitt 7.18, „Dateimanagement (Datei-Menü) “.
Ansicht [View]: Siehe Abschnitt 7.19, „ Ansicht-Menü “.
Extras: Siehe Abschnitt 7.20, „ Extras-Menü “.
Fenster [Window]: Siehe Abschnitt 7.21, „ Fenster-Menü “.
Hilfe [Help]: Siehe Abschnitt 7.22, „ Hilfe-Menü (?)“.